GlotPress for Git Updater

If you wish to be a language validator, please email with your user name and the language locale(s) at Request to be a Validator

Translation of Git Updater: German

Filter ↓ Sort ↓ All (58) Translated (54) Untranslated (4) Waiting (0) Fuzzy (0) Warnings (0) Current Filter (1)
1
Prio Original string Translation
Git Updater is missing required composer dependencies. %1$sLearn more.%2$s Git Updater fehlen erforderliche Composer-Abhängigkeiten. %1$sMehr erfahren.%2$s Details

Git Updater is missing required composer dependencies. %1$sLearn more.%2$s

Git Updater fehlen erforderliche Composer-Abhängigkeiten. %1$sMehr erfahren.%2$s
You have to log in to edit this translation.

Meta

Status:
current
Comment:
translators: %1: opening tag, %2: closing tag
Date added (GMT):
2022-03-15 15:56:43
Date added (local):
Calculating...
References:
Priority:
normal
More links:
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as